#1

Schmorch1

Forum-Sponsor  (77 Punkte)  ·   männlich  ·   Österreich  ·    Nachricht senden
 http://www.traderteam.at

Würde gerne eure Meinung zu meinem Neuen Shop einholen

 

http://www.dalmatia-holidays.hr/

 

Danke Georg

#2
Avatar

Unbekannt

Gelöscht

Kleine Frage am Rande: Wie hast du denn die Header-Bilder eingebunden? Jedes Mal wenn ich auf deiner Seite auf einen Link (oder ein Bild in der Sidebar) klicke, werden die erst einmal komplett angezeigt und erst dann eine halbe Sekunde spaeter versteckt:

Das gleiche passiert uebrigens auch auf deiner im Profil verlinkten Seite.

#3

Volker W.

Administrator  (6657 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   VolkerWarmers  ·   volkerw68

Zitat von: Schmorch1

http://www.dalmatia-holidays.hr/

Hallo Georg,

rufe Deinen Eröffnungsbeitrag dieses Themas doch bitte mal mit einem Tablet (so wie ich gerade mit iPad) oder einem Smartphone auf und teile uns mit, ob DU Dir wirklich die Mühe machen würdest, die von Dir gepostete URL händisch in einen neuen Browsertab einzugeben.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Google+  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

Hilfe-Anfragen per PN, E-Mail usw. werden ab sofort nicht mehr beantwortet. Genau dafür ist dieses Forum da. Vielen Dank!

#4

Schmorch1

Forum-Sponsor  (77 Punkte)  ·   männlich  ·   Österreich  ·    Nachricht senden
 http://www.traderteam.at

Volker verstehe ich nict warum wo ist das Problem!

 

Danke Georg

 

Ps. Tumultus ich habe die Banner wie folgt eingebunden!

 

Hier mal der Code ih müsste selbst schauen wie er alels eigebunden hat!

 

Bzw. hat mir das ein guter freund gemacht welcher auch im Forum war oder noch ist!

Code Navigation.ccml

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
<cc:*>
----------------------------------------------------WECHSELBANNER-ANFANG-------------------------------------------------
</cc:*>
 
<div id="eyecatcher">
<ul id="banner"> 
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner1" alt="image" /></a></li> 
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner2" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner3" alt="image" /></a></li> 
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner4" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner5" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner6" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner7" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner8" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner9" alt="image" /></a></li>
<li><a href="#" target="blank"><cc:printpicture obj="pic.testbanner10" alt="image" /></a></li>
</ul> 
</div>
<cc:*>
----------------------------------------------------WECHSELBANNER-ENDE----------------------------------------------------
</cc:*>

 

#5

Volker W.

Administrator  (6657 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   VolkerWarmers  ·   volkerw68

Zitat von: Schmorch1

Volker verstehe ich nict warum wo ist das Problem!

Ich meinte quasi:

Verlinke bitte URLs mit dem Link-Symbol (Kettensymbol bzw. umgefallene "8") oder benutze die Option "URLs umwandeln", ansonsten wird man auf einem Tablet oder einem Smartphone Deinem "unverlinkten Link" sicherlich nicht folgen, da einfach viel zu zu umständlich.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Google+  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

Hilfe-Anfragen per PN, E-Mail usw. werden ab sofort nicht mehr beantwortet. Genau dafür ist dieses Forum da. Vielen Dank!

727 Aufrufe | 5 Beiträge